Ricerca avanzata

EQ.5 senza o con pochissimo beccuccio per il caffè

EQ.5 TE501503DE

Bastl81

Martedì 24 Settembre 2019, 18:24

*

Gaudente

Gruppo: Mitglieder

Messaggi: 3

Numero d'iscrizione: 35567

Iscritto il: 24/09/2019

Ciao,

il seguente problema: la macchina si avvia, emette rumori di pompa, i fondi di caffè si bagnano. Ma non c'è caffè che esce. Ho cambiato il seguente:- Valvola di fermentazione - Valvola di scarico - Valvola di scarico - Beccuccio del caffè L'errore è rimasto, la pompa fa rumore e poi diventa molto silenziosa.
Poi ho preso in prestito l'unità di produzione della birra da un conoscente. Cosi' la macchina ha funzionato e anche il caffe' e' uscito. Testato 2-3 volte. Nessun problema. Ho pensato che l'unità di produzione è difettosa e poi ho ordinato una nuova unità di produzione e l'ho installata. E' da li' che e' uscito il caffe'. Se fossimo contenti che abbia funzionato e
poi, poiché la macchina era in piedi da molto tempo, abbiamo fatto il calcolo e la pulizia. Dopo che tutto era pronto, volevo fare una tazza di caffè, e cos'era quello? L'errore è tornato.....mad.gif

Sono davvero in perdita ora. Ho già investito molto.

C'e' qualcos'

altro

che potrebbe essere? Sarebbe grato
per ogni
suggerimento.
molti salutiRinvestigatorio

Bastl81

Mercoledì 25 Settembre 2019, 06:07

*

Gaudente

Gruppo: Mitglieder

Messaggi: 3

Numero d'iscrizione: 35567

Iscritto il: 24/09/2019

Buongiorno, signore,

piccolo addendum
: Questa mattina ho potuto preparare una piccola tazza di caffè senza problemi.
Può
essere che la pompa
abbia
un
problema
termico
?
Per quanto riguarda


Bastl