Ricerca avanzata

Niente caffè

Kaffeejunki

Mercoledì 31 Luglio 2019, 21:20

*

Gaudente

Gruppo: Mitglieder

Messaggi: 1

Numero d'iscrizione: 34813

Iscritto il: 31/07/2019

Salve, sono nuovo qui e spero di avere ragione.

Cerco di descrivere il mio problema. il mio EQ9 TI 903509 TI 903509 DE/01 s300 di soli 4 anni non fa più caffè, viene fuori solo molto poco all'uscita. ho decalcificato, un nuovo gruppo di infusione nella speranza che sia a causa di esso, no non lo è. non è aperto accanto al dispositivo, il misuratore di portata compresi i tubi dal serbatoio dell'acqua pulita bene, poi la pompa aperta non era anche quello di vedere, non so forse la pompa non porta anche nessuna pressione, ma ascolta come sempre la pompa, ma come sempre, la pompa, ma come sempre, il DE/01 s300 non so forse la pompa non porta anche la pressione, ma ascolta come sempre, la pompa, ma come sempre, la pompa è stata aperta. Ora penso che potrebbe essere dovuto alla valvola in ceramica, hanno solo un problema per rimuovere i tubi flessibili, in qualche modo non è quello di essere visto come farli uscire, non vorrebbe rompere nulla. Oh sì, non c'è nessun messaggio di errore, per la macchina tutto sembra a posto. Spero che le informazioni siano sufficienti, forse qualcuno conosce il problema con il dispositivo. Morto infelice.
Sono molto grato per qualsiasi consiglio in questa direzione.

benciuf

Sabato 14 Settembre 2019, 22:01

*

Gaudente

Gruppo: Mitglieder

Messaggi: 4

Numero d'iscrizione: 35428

Iscritto il: 14/09/2019

Ciao,

Penso di avere lo stesso problema con la mia macchina del caffè. Il modello è TI303503503DE/01.See: https:
//www.siemens-home.bsh-group.com/uk/mysiemens/products/1000156567#/Togglebox=-1382399203/Togglebox=-288194113/Can

siate più espliciti
con il vostro problema?

Qualche foto o video

su gdrive?
Grazie
, Florin.